I don���t like it too.
Alain

Le 23 f��vr. 2016 �� 09:50, Nicolai Hess <nicolaihess@gmail.com> a ��crit :



2016-02-23 9:47 GMT+01:00 stepharo <stepharo@free.fr>:
Hi

I saw that something <return: #Point> or <return: Point>
I do not know why but I have the impression that <return: #Point> is better.
Because we may have code not present and still want to load the code.

I would like to know for what this is used.
I don't like it.
 

Stef