On Fri, Sep 4, 2009 at 3:21 AM, St�phane Ducasse
<stephane.ducasse@inria.fr> wrote:
- Issue 1144: � Many occurrences of "ReadStream on: aCollection" which
can be replaced with "aCollection readStream"
For what it's worth, I prefer the style of "ReadStream on: xxx". I prefer to choose the stream class rather than let the collection choose it for me.
Gulik.