I added two more issue to make that transition easier...�13833 rename String>>#withFirstCharacterDownshifted to String>>#uncapitalized
� � � � https://pharo.fogbugz.com/f/cases/13833
(for the critic, we should have a "Pharo3 to Pharo4 porting" section)14019 add critics rule for #withCaracterDownShifted -> #uncapitalized14018 backport #uncapitalized to Pharo3