Yes, thanks :) Documentation on path is on the way
On Mar 6, 2016 9:08 AM, "stepharo" <stepharo@free.fr> wrote:
Hi blockers
I would like to rename BlShapeResizing into BlShapeResizer
Object subclass: #BlShapeResizing
�� �� instanceVariableNames: ''
�� �� classVariableNames: ''
�� �� package: 'Bloc-Core-!Core-Path'
I hope this is ok for you.
Stef