On Tue, Feb 23, 2016 at 12:47 AM, stepharo <stepharo@free.fr> wrote:
Hi
I saw that something <return: #Point> or <return: Point>
I do not know why but I have the impression that <return: #Point> is better.
Because we may have code not present and still want to load the code.
Given the current semantics of pragmas only <return: #Point> is valid.