[Pharo-users] Running test

Hilaire hilaire at drgeo.eu
Wed Feb 13 14:49:41 EST 2019


Ok, that sounds as a serious problem then. I am surprised the MacOS X
PharoLauncher has problem too. The Linux one is working ok.  For drgeo I
think I will make three different packages for each os.

Le 13/02/2019 à 16:28, Sean P. DeNigris a écrit :
> HilaireFernandes wrote
>> You mean the same libgit plugin error?
> Sorry, I meant the bundle is damaged error

-- 
Dr. Geo
http://drgeo.eu





More information about the Pharo-users mailing list