[Pharo-dev] Problem with Finder

jannik laval jannik.laval at gmail.com
Sun Apr 6 15:31:44 EDT 2014


Should I ask it for Pharo 3.0 or Pharo 4.0 ?

Jannik


2014-04-06 11:05 GMT+02:00 Pharo4Stef <pharo4Stef at free.fr>:

>
> On 06 Apr 2014, at 08:20, jannik laval <jannik.laval at gmail.com> wrote:
>
> Hi guys,
>
> When I use the Finder, on a specific package, it does not take into
> account the class extensions.
>
> Is this bug already reported ?
>
>
>
> No and this is probably a bug because you may be the first one to use this
> feature :)
>
>
> --
>
> ~~Jannik Laval~~
> École des Mines de Douai
> Enseignant-chercheur
> http://www.jannik-laval.eu
> http://www.phratch.com
> http://car.mines-douai.fr/
>
>
>


-- 

~~Jannik Laval~~
École des Mines de Douai
Enseignant-chercheur
http://www.jannik-laval.eu
http://www.phratch.com
http://car.mines-douai.fr/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.pharo.org/pipermail/pharo-dev_lists.pharo.org/attachments/20140406/fcb5c10a/attachment-0002.html>


More information about the Pharo-dev mailing list