[Pharo-dev] Showstopper to upgrade to 3.0

Marcus Denker marcus.denker at inria.fr
Tue Dec 17 08:07:12 EST 2013


On 17 Dec 2013, at 12:12, Sebastian Sastre <sebastian at flowingconcept.com> wrote:

> me want FFI  :D
> 
> I'd very much like to test any candidate version about this
> 

https://pharo.fogbugz.com/f/cases/12438/Old-FFI-Check-that-it-is-parsed-correctly-and-works

The first step is that we need a description of how to load FFI that riggers the problem.

	Marcus





More information about the Pharo-dev mailing list