[Pharo-dev] Pharo VM latest on the Debian 7

Stéphane Ducasse stephane.ducasse at inria.fr
Thu Aug 8 12:27:52 EDT 2013


> Are you saying the Pharo VM requires glibc version 2.15 of March 2012, and that consequently the Pharo VM as compiled won't run on any Linux distro older than 17 months?

No we will support  several linux versions.

Stef





More information about the Pharo-dev mailing list