[Pharo-project] Nautilus version 4.0.4

patmaddox patmaddox at me.com
Thu Mar 1 16:44:58 EST 2012


Does this load on Pharo 1.3? I tried loading it but it barfed on something
like "Browser does not understand addGroup.." (don't entirely remember the
error message).

--
View this message in context: http://forum.world.st/Nautilus-version-4-0-4-tp4422530p4436518.html
Sent from the Pharo Smalltalk mailing list archive at Nabble.com.




More information about the Pharo-dev mailing list