[Pharo-project] ContextPart >> copyTo: -> copyUpTo: ?

Mariano Martinez Peck marianopeck at gmail.com
Wed Jul 25 06:42:04 EDT 2012


Guys. Did I miss something or ContextPart>>copyTo:  should be renamed to
#copyUpTo:  ?
Thanks,

-- 
Mariano
http://marianopeck.wordpress.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.pharo.org/pipermail/pharo-dev_lists.pharo.org/attachments/20120725/85b4cdb9/attachment-0001.html>


More information about the Pharo-dev mailing list